5% de descuento abonando con transferencia bancaria

Envíos a todo el país

Comprá y recibí en AMBA en 24hs hábiles

5% de descuento abonando con transferencia bancaria

Envíos a todo el país

Comprá y recibí en AMBA en 24hs hábiles

5% de descuento abonando con transferencia bancaria

Envíos a todo el país

Comprá y recibí en AMBA en 24hs hábiles

5% de descuento abonando con transferencia bancaria

Envíos a todo el país

Comprá y recibí en AMBA en 24hs hábiles


CARGANDO IMAGENES
Sg3428X Switch 24 + 4 10G Sfp L2 Gigabit Tp-Link Omada

Sg3428X Switch 24 + 4 10G Sfp L2 Gigabit Tp-Link Omada

| Marca: Tp-Link Smb

$ 395.325
IVA: 11% | $37.565
Precio Final:$395.325
Precio S/Imp.Nac.$357.760
  • Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 × 10 Gbps permiten conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.

  • Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de alta velocidad a otros conmutadores y dispositivos.

  • Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente.

Más información: SG3428X

Producto con stock

Cantidad

CARACTERÍSTICAS DE HARDWARE 

Interfaz • Puertos RJ45 de 24 × 10/100/1000 Mbps
  • 4 ranuras 10G SFP +
  • 1 puerto de consola RJ45
  • 1 puerto de consola micro-USB
Cantidad de Ventiladores Sin ventilador
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)

RENDIMIENTO

Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Tramas Jumbo 9 KB

CARACTERÍSTICAS DE SOFTWARE 

Calidad de Servicio • 8 colas de prioridad
  • Prioridad 802.1p CoS / DSCP
  • Programación de colas
  - SP (prioridad estricta)
  - WRR (Round Robin ponderado)
  - SP + WRR
  • Control de Ancho de Banda
  - Limitación de clasificación basada en puerto / flujo
  • Rendimiento más fluido
  • Acción por los flujos
  - Espejo (a la interfaz compatible)
  - Redirigir (a la interfaz compatible)
  - Límite de tarifa
  - Observación de QoS
Características L3 • 16 interfaces IPv4 / IPv6
  • Enrutamiento estatico
  - 48 rutas estáticas
  • ARP estático
  - 128 entradas estáticas
  • ARP proxy
  • ARP gratuito
  • Servidor DHCP
  • Relé DHCP
  - Relé de interfaz DHCP
  - Relé DHCP VLAN
  • Relé DHCP L2
Características L2 y L2+ • Agregar un link
  - agregación de enlaces estáticos
  - LACP 802.3ad
  - Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
  • Protocolo de árbol de expansión
  - 802.1d STP
  - 802.1w RSTP
  - MSTP 802.1s
  - Seguridad STP: TC Protect, BPDU Filter, Root Protect
  • Detección de bucle invertido
  - Basado en puerto
  - Basado en VLAN
  • Control de flujo
  - Control de flujo 802.3x
  - Prevención de bloqueo HOL
  • Reflejo
  - Duplicación de puertos
  - Duplicación de CPU
  - Doce y cincuenta y nueve de la noche
  - Muchos a uno
  - Tx / Rx / Ambos
Seguridad • Enlace de puerto IP-MAC
  - 512 entradas
  - Indagación DHCP
  - Inspección ARP
  - Protección de fuente IPv4: 100 entradas
  • Enlace IPv6-MAC-Port
  - 512 entradas
  - Indagación DHCPv6
  - Detección de ND
  - Protección de fuente IPv6: 100 entradas
  • Defensa DoS
  • Seguridad de puerto estática / dinámica
  - Hasta 64 direcciones MAC por puerto
  • Control de tormentas de difusión / multidifusión / unidifusión
  - modo de control de kbps / relación
  • 802.1X
  - Autenticación de base de puerto
  - Autenticación base Mac
  - Asignación de VLAN
  - MAB
  - VLAN de invitado
  - Soporte de autenticación y responsabilidad Radius
  • AAA (incluido TACACS +)
  • Aislamiento de puertos
  • Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
  • Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
  • Control de acceso basado en IP / Puerto / MAC
IPv6 • IPv6 doble IPv4 / IPv6
  • Detección de detección de escucha de multidifusión (MLD)
  • ACL de IPv6
  • Interfaz IPv6
  • Enrutamiento IPv6 estático
  • Descubrimiento de vecinos IPv6 (ND)
  • Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
  • Protocolo de mensajes de control de Internet (ICMP) versión 6
  • TCPv6 / UDPv6
  • Aplicaciones IPv6
  - Cliente DHCPv6
  - Ping6
  - Tracert6
  - Telnet (v6)
  - IPv6 SNMP
  - IPv6 SSH
  - SSL IPv6
  - Http / Https
  - TFTP IPv6
MIBs • MIB II (RFC1213)
  • Interfaz MIB (RFC2233)
  • Interfaz Ethernet MIB (RFC1643)
  • Puente MIB (RFC1493)
  • P / Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Ping remoto, Traceroute MIB (RFC2925)
  • Soporta TP-Link private MIB

 

 

 

 

 

Preguntas de Clientes
No hay preguntas para este artículo.
TAMBIÉN TE PUEDE GUSTAR
Sg2210Mp Switch Gigabit Jetstream 8P Poe+Sfp Tp-Link Omada
$ 263.764
IVA: 11% | $25.064
Precio Final:$263.764
Precio S/Imp.Nac.$238.700

Es216G Switch Gigabit Easy Managed 16 Puertos Omada
$ 113.894
IVA: 11% | $10.822
Precio Final:$113.894
Precio S/Imp.Nac.$103.071

Sg2008P Switch Gigabit Smart 8P (4 Poe) Tp-Link Omada
$ 143.690
IVA: 11% | $13.654
Precio Final:$143.690
Precio S/Imp.Nac.$130.036

Sg2210P Switch Gigabit Smart 8P Poe + 2 Sfp Tp-Link
$ 164.848
IVA: 11% | $15.664
Precio Final:$164.848
Precio S/Imp.Nac.$149.184

Sg3428X Switch 24 + 4 10G Sfp L2 Gigabit Tp-Link Omada Switches Administrables | Conectividad

Última Actualización: 10/10/2026 17:00